Svårstartad gas-Golf

Skriv svar
Christer
Inlägg: 1
Blev medlem: 2006-03-30, 08:20

Svårstartad gas-Golf

Inlägg av Christer » 2006-03-30, 08:26

Har en Golf Bifuel, och den tar rejäl tid att starta. Skall det vara så? Det kan gå sju, åtta varv på startmotorn innan något händer, eller så går det ett par varv, sedan misständer den, så tar det ett par varv till och så startar den.
Några säger att den skall starta som vilken vanlig bil som helst, andra menar att det kan finnas en fördröjning medan gasen "vädras ut" eftersom bilen startar på bensin varje gång. Men den här bilen är lika seg även om jag har kört slut på gasen, kört på bensin några mil. och sedan ställer bilen ifrån mig några timmar.
Om bilen är varm, så startar den alltid klanderfritt.
Någon som vet något i ärendet?

olleh1
Inlägg: 26
Blev medlem: 2005-10-03, 15:43

Inlägg av olleh1 » 2006-03-30, 09:22

Jag känner igen det från min S80 bi-fuel. Mycket mer svårstartad än andra Volvo jag haft och har.
Olle - S80 Bi-fuel

Användarvisningsbild
åsaboe
Inlägg: 330
Blev medlem: 2005-09-27, 16:25

Inlägg av åsaboe » 2006-03-30, 09:29

Våran V70 BiFuel startar på direkten.

peaknik
Inlägg: 21
Blev medlem: 2006-01-13, 12:36

Inlägg av peaknik » 2006-04-03, 20:59

Känner igen det där på vår V70 03. Behöver dra kanske 8-10 varv ibland, var 8:e gång typ. Startar direkt annars. Har inte kunnat koppla det till några spec omständigheter.

Någon som vet. Ska väl inte kunna bero på kvarvarande gas, den är väl snabbt utvädrad efter avstängningen?
Prepare...

Användarvisningsbild
Sonny
Inlägg: 9
Blev medlem: 2008-02-16, 20:35
Ort: Västkusten
Kontakt:

Svårstartad 02

Inlägg av Sonny » 2008-02-18, 22:06

Hej,

Finns det några nya erfarenheter gjorda i detta ämne
Föregående inlägg skrevs 2006-03

Är nybliven ägare till en V70 (uttagen 2002/12)
Är så här långt helnöjd - förutom att den är svårstartad ibland.
Samma som beskrivits av andra
- Startar alltid bra varmkörd eller om det är kallt ute
- Startar e 5s om det är "gråväder"

M a o liknar de som beskevs i föregånde inlägg (och Torkels & Bjorn_and's)

Fick ett tips om att det kunde vara fel på motor-temperaturgivaren - skall försöka gå vidare med det...

:?:
:roll:
Senast redigerad av 1 Sonny, redigerad totalt 2008 gånger.

Jonas
Inlägg: 551
Blev medlem: 2007-03-10, 19:37

Inlägg av Jonas » 2008-02-19, 07:08

Jag kan bara intyga att vår Golf alltid beter sig såhär när den är kall och att Volvon gör det då och då, dock mer sällan nu än när den var ny.

Med Golfen som är två år gammal kan man ibland fundera över om den tänker starta överhuvudtaget för den går säkert 7-8 varv på startmotorn även den precis som Christer beskriver i början av tråden.
VW Golf Variant Bi-Fuel
Volvo S60 Bi-Fuel

Pelle Persson
Inlägg: 10
Blev medlem: 2007-08-22, 09:14
Ort: Östersund

Inlägg av Pelle Persson » 2008-02-19, 10:04

vår v70 bi-fuel 03 är ofta seg att starta i gråväder. Startmotorn får gå ca 5 sek innan den startar. När det är smällkallt startar den direkt och när den är nyligen varmkörd startar den snabbt.
v70 -03 Bi-fuel

torkel
Inlägg: 494
Blev medlem: 2006-11-13, 06:59
Ort: Västkusten

Inlägg av torkel » 2008-02-19, 11:27

Pelle Persson skrev:vår v70 bi-fuel 03 är ofta seg att starta i gråväder. Startmotorn får gå ca 5 sek innan den startar. När det är smällkallt startar den direkt och när den är nyligen varmkörd startar den snabbt.
Lustigt; jag har samma problem med min Zafira. I fuktigt väder är den ruskigt svårstartad.

bjorn_and
Inlägg: 23
Blev medlem: 2006-03-13, 07:30
Ort: Göteborg
Kontakt:

Inlägg av bjorn_and » 2008-02-19, 13:02

torkel skrev:
Pelle Persson skrev:vår v70 bi-fuel 03 är ofta seg att starta i gråväder. Startmotorn får gå ca 5 sek innan den startar. När det är smällkallt startar den direkt och när den är nyligen varmkörd startar den snabbt.
Lustigt; jag har samma problem med min Zafira. I fuktigt väder är den ruskigt svårstartad.
Dito! Vad märkligt. Det här vill man ju gärna vet vad det beror på. (V70 Bi-fuel -03 också)

/Björn

Kaffe
Inlägg: 9
Blev medlem: 2006-11-06, 10:10
Ort: Örebro

Inlägg av Kaffe » 2008-03-03, 19:19

Min VW Caddy Life (06) startar alltid helt utan minsta problem - så det är inte något generellt volkswagenproblem.

/Kaffe

fgrund
Inlägg: 4
Blev medlem: 2008-03-31, 16:38

Inlägg av fgrund » 2008-03-31, 16:45

Kan intyga att även min Golf Bifuel är svårstartad när den är kall,
den startar alltid, men först efter många varv på startmotorn som beskrivs ovan.

Polski
Inlägg: 7
Blev medlem: 2007-09-19, 04:41

Inlägg av Polski » 2009-08-08, 00:21

Lite necropost...

Någon som fått någon klarhet i vad det kan vara som gör bilarna svårstartade?

Min v70 06 drar gärna runt någon sekund innan den hoppar igång. När jag var uppe i norr på långtur och fick köra lite mer på bensin hoppade den villigt igång på direkten.

Men, det hjälper t ex inte att köra på bensin sista biten till garaget.

Användarvisningsbild
Martinmat
Inlägg: 82
Blev medlem: 2009-08-22, 10:34
Ort: Östersund

Re: Svårstartad gas-Golf

Inlägg av Martinmat » 2009-09-01, 21:25

Har upplevt ngt likande besynnerligt senaste dagarna med vår v70 bi fuel 06. Startar alltid direkt i varmgarage och efter att den är körd. Men då jag haft den parkerad på jobbet utomhus så måste jag låta startmotorn gå några sekunder extra innan den startat sedan efter någon sekund går den rent och som vanligt. Kan fuktig väderlek påverka? Skumt som attans, är detta normalt?
V70 Bi-fuel Kinetic, 2006

beesandhoney
Inlägg: 1
Blev medlem: 2014-01-02, 12:47

Re: Svårstartad gas-Golf

Inlägg av beesandhoney » 2014-01-02, 15:33

Jag har precis samma problem på min Volkswagen Glof Variant 2003. Samma dag som jag köpte den så provade jag att starta den när den var kall (ca 8 grader ute) och det tog 3-4 sekunder innan den startade. Volkswagen verkstaden bytte gasspridarna men den är lika svårstartad trotts detta. Nu säger verkstaden att det är bränslepumpen som måste bytas.
Skall sägas att byte av gasspridare gjorde att bilen svarade bättre vid låga varv så det var inte helt förkastligt.

Jag har låtit bilen köra slut på gas helt och hållet men den har varit lika trögstartad för det.
Låter jag bilen stå i varmgarage (18 grader) så är det samma sak, det tar ca 3 sekunder innan motorn startar. har jag däremot värmt upp motorn och går tillbaka till bilen efter en timme så startar den direkt - som den skall göra. Killen som sålde bilen till mig blåste mig mao. då han hade sett till att värma upp motorn precis lagom för att det inte skulle synas på tempmätaren.

Någon som har lyckats hitta problemet?
Regulatorn känns suspekt men eftersom att jag har testat att köra slut på gasen tvekar jag på att det är gas relaterat.
OBS, bilen luktar kylarvätska efter att ha kört en sväng med den.

Skriv svar